<!DOCTYPE HTML><html prefix="og: http://ogp.me/ns#" lang="en"><head><meta charset="utf-8"><meta name="google-site-verification" content="c_-ZX443ZwQrn-QuMalGA5USLXBQirYD3IZpJxuzurw" /><title>Pampanga sets ban to stay ASF-free - Manila Standard</title>   <meta name="keywords" content="Dennis Pineda, temporary ban, pigs, African Swine Fever, Nancy Binay"><meta name="description" content="Governor Dennis Pineda on Monday ordered a temporary ban on the entry of pigs into Pampanga from other areas in Luzon to ensure that the province will not be affected by African Swine Fever.">                 <meta name="disqus-shortname" content="thestandardph">
                                <!-- <meta name="rights" content="Copyright &copy; 2019, Monica Publishing Corporation. All rights reserved."> -->
                                <meta property="fb:app_id" content="">
                <meta property="fb:admins" content="">
                <meta property="og:title" content="Pampanga sets ban to stay ASF-free">
                <meta property="og:type" content="article">
                <meta property="og:site_name" content="Manila Standard">
                <meta property="og:description" content="Governor Dennis Pineda on Monday ordered a temporary ban on the entry of pigs into Pampanga from other areas in Luzon to ensure that the province will not be affected by African Swine Fever.">
                                                    <meta property="og:image" content="http://manilastandard.net/panel/_files/modbuild/wp-images/wp-content/uploads/2019/09/3a934_pampanga_sets_ban_stay_asf_free.jpg">
                    <meta name="thumbnail" content="http://manilastandard.net/panel/_files/modbuild/wp-images/wp-content/uploads/2019/09/3a934_pampanga_sets_ban_stay_asf_free.jpg">
                    <!--
                      <PageMap>
                        <DataObject type="thumbnail">
                          <Attribute name="src" value="http://manilastandard.net/panel/_files/modbuild/wp-images/wp-content/uploads/2019/09/3a934_pampanga_sets_ban_stay_asf_free.jpg"/>
                          <Attribute name="width" value="100"/>
                          <Attribute name="height" value="130"/>
                        </DataObject>
                      </PageMap>
                    -->
                                                                            <meta property="og:image" content="http://manilastandard.net/panel/_files/image/New_Images/featured_image/2019/September/18/pampanga_sets_ban_stay_asf_free.jpg">
                        <meta name="thumbnail" content="http://manilastandard.net/panel/_files/image/New_Images/featured_image/2019/September/18/pampanga_sets_ban_stay_asf_free.jpg">
                        <!--
                          <PageMap>
                            <DataObject type="thumbnail">
                              <Attribute name="src" value="http://manilastandard.net/panel/_files/image/New_Images/featured_image/2019/September/18/pampanga_sets_ban_stay_asf_free.jpg"/>
                              <Attribute name="width" value="100"/>
                              <Attribute name="height" value="130"/>
                            </DataObject>
                          </PageMap>
                        -->
                                            <meta property="og:image" content="http://manilastandard.net/panel/_files/newspublish/3a934_pampanga_sets_ban_stay_asf_free.jpg">
                        <meta name="thumbnail" content="http://manilastandard.net/panel/_files/newspublish/3a934_pampanga_sets_ban_stay_asf_free.jpg">
                        <!--
                          <PageMap>
                            <DataObject type="thumbnail">
                              <Attribute name="src" value="http://manilastandard.net/panel/_files/newspublish/3a934_pampanga_sets_ban_stay_asf_free.jpg"/>
                              <Attribute name="width" value="100"/>
                              <Attribute name="height" value="130"/>
                            </DataObject>
                          </PageMap>
                        -->
                                                    <meta property="og:url" content="http://manilastandard.net/news/top-stories/305238/pampanga-sets-ban-to-stay-asf-free.html">
                            <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
	    <meta http-equiv="X-UA-Compatible" content="IE=edge">
	    <meta name="viewport" content="width=device-width">
        <meta name="csrf-token" content="rvjPeuoLSH6mNCq132Vz6M2jfDueC6lx1qlYhSit">
        <meta name="default-url" content="http://manilastandard.net">
        <meta name="alexaVerifyID" content=""/>
        <!-- Favicon  -->
        <link rel="shortcut icon" href="http://manilastandard.net/assets/images/favicon.ico" type="image/x-icon">
        <link rel="icon" href="http://manilastandard.net/assets/images/favicon.ico" type="image/x-icon">
	    <!-- Font -->
        <link href="https://fonts.googleapis.com/css?family=Roboto:400,300,700,400italic" rel='stylesheet' type='text/css'>
        <link href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,700" rel='stylesheet' type='text/css'>
        <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:700" rel='stylesheet' type='text/css'>
        <link href='https://fonts.googleapis.com/css?family=Bitter:400,700&amp;lang=en' rel='stylesheet' type='text/css'>

        <!-- Normalize -->
        <link href="http://manilastandard.net/assets/css/normalize.min.css" rel="stylesheet" type="text/css">

        <!-- Font Awesome -->
        <link href="http://manilastandard.net/assets/css/font-awesome.min.css" rel="stylesheet" type="text/css">

	    <!-- Bootstrap -->
	    <link href="http://manilastandard.net/assets/css/bootstrap.min.css" rel="stylesheet">
        <link href="http://manilastandard.net/assets/css/non-responsive.css" rel="stylesheet">

        <!-- Flexslider -->
        <link href="http://manilastandard.net/assets/css/flexslider.css" rel="stylesheet">

        <!-- RRSSB -->
        <link href="http://manilastandard.net/assets/css/rrssb.css" rel="stylesheet">

        <!-- Default -->
        <link href="http://manilastandard.net/assets/css/style.css?w=3" rel="stylesheet">

        <!-- Wi -->
        <link href="http://manilastandard.net/assets/css/styleWi.css" rel="stylesheet">

        <!-- Jai -->
        <link href="http://manilastandard.net/assets/css/styleJai.css" rel="stylesheet">

        <!-- Aubrey -->
        <link href="http://manilastandard.net/assets/css/styleA.css" rel="stylesheet">

        <!-- Pat -->
        <link href="http://manilastandard.net/assets/css/styleP.css" rel="stylesheet">

        
        <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
	    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
	    <!--[if lt IE 9]>
	      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
	      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	    <![endif]-->


        <!-- Insert new code here -->



        <!-- end of new code-->


        <!-- Place this tag in your head or just before your close body tag. -->
        <!-- drop Google Analytics Here -->
        <script type="text/javascript">

          (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
           (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
           m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
           })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

           ga('create', 'UA-1546125-1', 'auto');
           ga('send', 'pageview');

        </script>
        <!-- end analytics -->
        <!--Adomik randomizer for ad call key value targeting-->
            <script type='text/javascript'>
            window.Adomik = window.Adomik || {};
            Adomik.randomAdGroup = function() {
            var rand = Math.random();
            switch (false) {
            case !(rand < 0.09): return "ad_ex" + (Math.floor(100 * rand));
            case !(rand < 0.10): return "ad_bc";
            default: return "ad_opt";
            }
            };
        </script>
        <!-- AdAsia Tag Manager -->
            <script  type="text/javascript" src="//adasiatagmanager.appspot.com/js/v1/account/5186378094608384/atm.js"></script>
        <!-- End AdAsia Tag Manager -->
        <!-- Google Doubleclick for Publishers -->
        <script type='text/javascript'>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
            })();
        </script>
        <script type='text/javascript'>
            googletag.cmd.push(function() {
            googletag.defineSlot('/26029002/ts_boxad_300x250_a', [300, 250], 'div-gpt-ad-1428355459686-0').addService(googletag.pubads());
            googletag.defineSlot('/26029002/ts_boxad_300x250_b', [300, 250], 'div-gpt-ad-1428355459686-1').addService(googletag.pubads());
            googletag.defineSlot('/26029002/ts_uprleaderboard_728x90', [728, 90], 'div-gpt-ad-1428355459686-2').addService(googletag.pubads());
            googletag.defineSlot('/26029002/ts_widesky_160x600', [160, 600], 'div-gpt-ad-1428355459686-3').addService(googletag.pubads());
            googletag.defineSlot('/26029002/MS_HomeTakeover_1440x1280', [1440, 1280], 'div-gpt-ad-1504518850171-0').addService(googletag.pubads());
            googletag.defineSlot('/26029002/MS_SkinnerAd_345x622', [345, 622], 'div-gpt-ad-1502383687499-0').addService(googletag.pubads());
            googletag.defineSlot('/26029002/MS_earad_200x90', [200, 90], 'div-gpt-ad-1502385207112-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
            });
        </script>
        <!-- end of GFP -->

        <!-- Start Alexa Certify Javascript -->
        <script type="text/javascript">
        _atrk_opts = { atrk_acct:"cZq1j1a4ZP0082", domain:"manilastandard.net",dynamic: true};
        (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
        </script>
        <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=cZq1j1a4ZP0082" style="display:none" height="1" width="1" alt="" /></noscript>
        <!-- End Alexa Certify Javascript -->
        <script src="https://apis.google.com/js/platform.js" async defer></script>
        <script src="http://manilastandard.net/assets/js/modernizr-2.6.2-respond-1.1.0.min.js"></script>
        <script src='https://www.google.com/recaptcha/api.js?hl=en' async defer></script>
    </head>
  	<body>

        <header><div class="container" style="height: 133px;"><div class="verticalNavMenu_container verticalNavMenu_js_open" ><div class="verticalNavMenu_icon"><div class="all_sections" onclick="showHorizontalNavMenu()"><i class="fa fa-bars" aria-hidden="true"></i><span>ALL SECTIONS</span></div> <div class='all_sections_date'>Wednesday September 18, 2019</div> </div><div class="verticalNavMenu_menus"><div class="verticalNavMenu_close verticalNavMenu_js_close" onclick="hideHorizontalNavMenu()"><p>HIDE</p><i class="fa fa-times" aria-hidden="true"></i></div><ul class="subFirstLevel"><li class="liFirstLevel"><a href="http://manilastandard.net"><div class="verticalNavMenu_LogoPlacesHolder"><img class="verticalNavMenu_logo" src="http://manilastandard.net/assets/images/menulogo2017.png" /></div></a></li> <li class='nav-menu-1 liFirstLevel'><div class='firstLevelName'><div id='glyphiconId'><i class='fa fa-angle-right' aria-hidden='true'></i></div><a href='#' onclick='HorizontalNavshowSub("1", "http://manilastandard.net/news.html"); return false;'><p>NEWS</p></a></div><div id='secLevelMenu-1' class='secLevelName subSeconLevel hidden'><ul><li class='nav-menu-100 liSecLevel'><table><tr><td><i class='fa fa-minus' aria-hidden='true'></i></td><td><a href='http://manilastandard.net/news/top-stories.html'><p>TOP STORIES</p></a></td></tr></table></li><li class='nav-menu-187 liSecLevel'><table><tr><td><i class='fa fa-minus' aria-hidden='true'></i></td><td><a href='http://manilastandard.net/news/national.html'><p>NATIONAL</p></a></td></tr></table></li><li class='nav-menu-19 liSecLevel'><table><tr><td><i class='fa fa-minus' aria-hidden='true'></i></td><td><a href='http://manilastandard.net/news/world-news.html'><p>WORLD NEWS</p></a></td></tr></table></li><li class='nav-menu-12 liSecLevel'><table><tr><td><i class='fa fa-minus' aria-hidden='true'></i></td><td><a href='http://manilastandard.net/news/pinoy-abroad.html'><p>PINOY ABROAD</p></a></td></tr></table></li><li class='nav-menu-154 liSecLevel'><table><tr><td><i class='fa fa-minus' aria-hidden='true'></i></td><td><a href='http://manilastandard.net/news/special-feature.html'><p>FEATURES</p></a></td></tr></table></li><li class='nav-menu-312 liSecLevel'><table><tr><td><i class='fa fa-minus' aria-hidden='true'></i></td><td><a href='http://manilastandard.net/news/2019-polls-the-final-push.html'><p>2019 POLLS: THE FINAL PUSH</p></a></td></tr></table></li></ul></div></li><li class='nav-menu-2 liFirstLevel'><div class='firstLevelName'><div id='glyphiconId'><i class='fa fa-angle-right' aria-hidden='true'></i></div><a href='#' onclick='HorizontalNavshowSub("2", "http://manilastandard.net/opinion.html"); return false;'><p>OPINION</p></a></div><div id='secLevelMenu-2' class='secLevelName subSeconLevel hidden'><ul><li class='nav-menu-38 liSecLevel'><table><tr><td><i class='fa fa-minus' aria-hidden='true'></i></td><td><a href='http://manilastandard.net/opinion/editorial.html'><p>EDITORIAL</p></a></td></tr></table></li><li class='nav-menu-40 liSecLevel'><table><tr><td><i class='fa fa-minus' aria-hidden='true'></i></td><td><a href='http://manilastandard.net/opinion/columns.html'><p>COLUMNS</p></a></td></tr></table></li><li class='nav-menu-188 liSecLevel'><table><tr><td><i class='fa fa-minus' aria-hidden='true'></i></td><td><a href='http://manilastandard.net/opinion/columns/soundbytes.html'><p>SOUNDBYTES</p></a></td></tr></table></li></ul></div></li><li class='nav-menu-166 liFirstLevel'><div class='firstLevelName'><div id='glyphiconId'><i class='fa fa-angle-right' aria-hidden='true'></i></div><a href='#' onclick='HorizontalNavshowSub("166", "http://manilastandard.net/lgu.html"); return false;'><p>LGUs</p></a></div><div id='secLevelMenu-166' class='secLevelName subSeconLevel hidden'><ul><li class='nav-menu-189 liSecLevel'><table><tr><td><i class='fa fa-minus' aria-hidden='true'></i></td><td><a href='http://manilastandard.net/lgu/ncr.html'><p>NCR</p></a></td></tr></table></li><li class='nav-menu-190 liSecLevel'><table><tr><td><i class='fa fa-minus' aria-hidden='true'></i></td><td><a href='http://manilastandard.net/lgu/luzon.html'><p>LUZON</p></a></td></tr></table></li><li class='nav-menu-191 liSecLevel'><table><tr><td><i class='fa fa-minus' aria-hidden='true'></i></td><td><a href='http://manilastandard.net/lgu/vizayas.html'><p>VIZAYAS</p></a></td></tr></table></li><li class='nav-menu-192 liSecLevel'><table><tr><td><i class='fa fa-minus' aria-hidden='true'></i></td><td><a href='http://manilastandard.net/lgu/mindanao.html'><p>MINDANAO</p></a></td></tr></table></li></ul></div></li><li class='nav-menu-3 liFirstLevel'><div class='firstLevelName'><div id='glyphiconId'><i class='fa fa-angle-right' aria-hidden='true'></i></div><a href='#' onclick='HorizontalNavshowSub("3", "http://manilastandard.net/business.html"); return false;'><p>BUSINESS</p></a></div><div id='secLevelMenu-3' class='secLevelName subSeconLevel hidden'><ul><li class='nav-menu-234 liSecLevel'><table><tr><td><i class='fa fa-minus' aria-hidden='true'></i></td><td><a href='http://manilastandard.net/business/corporate.html'><p>CORPORATE</p></a></td></tr></table></li><li class='nav-menu-193 liSecLevel'><table><tr><td><i class='fa fa-minus' aria-hidden='true'></i></td><td><a href='http://manilastandard.net/business/economy-trade.html'><p>ECONOMY & TRADE</p></a></td></tr></table></li><li class='nav-menu-35 liSecLevel'><table><tr><td><i class='fa fa-minus' aria-hidden='true'></i></td><td><a href='http://manilastandard.net/business/business-stocks.html'><p>STOCKS</p></a></td></tr></table></li><li class='nav-menu-171 liSecLevel'><table><tr><td><i class='fa fa-minus' aria-hidden='true'></i></td><td><a href='http://manilastandard.net/business/banking-report.html'><p>MONEY</p></a></td></tr></table></li><li class='nav-menu-172 liSecLevel'><table><tr><td><i class='fa fa-minus' aria-hidden='true'></i></td><td><a href='http://manilastandard.net/business/csr-mining.html'><p>AGRI & MINING</p></a></td></tr></table></li><li class='nav-menu-194 liSecLevel'><table><tr><td><i class='fa fa-minus' aria-hidden='true'></i></td><td><a href='http://manilastandard.net/business/power-technology.html'><p>POWER & TECH</p></a></td></tr></table></li><li class='nav-menu-195 liSecLevel'><table><tr><td><i class='fa fa-minus' aria-hidden='true'></i></td><td><a href='http://manilastandard.net/business/it-telecom.html'><p>IT & TELECOM</p></a></td></tr></table></li><li class='nav-menu-233 liSecLevel'><table><tr><td><i class='fa fa-minus' aria-hidden='true'></i></td><td><a href='http://manilastandard.net/business/biz-plus.html'><p>BIZ PLUS</p></a></td></tr></table></li><li class='nav-menu-34 liSecLevel'><table><tr><td><i class='fa fa-minus' aria-hidden='true'></i></td><td><a href='http://manilastandard.net/business/business-columns.html'><p>COLUMNS</p></a></td></tr></table></li></ul></div></li><li class='nav-menu-4 liFirstLevel'><div class='firstLevelName'><div id='glyphiconId'><i class='fa fa-angle-right' aria-hidden='true'></i></div><a href='#' onclick='HorizontalNavshowSub("4", "http://manilastandard.net/sports.html"); return false;'><p>SPORTS</p></a></div><div id='secLevelMenu-4' class='secLevelName subSeconLevel hidden'><ul><li class='nav-menu-197 liSecLevel'><table><tr><td><i class='fa fa-minus' aria-hidden='true'></i></td><td><a href='http://manilastandard.net/sports/basketball.html'><p>BASKETBALL</p></a></td></tr></table></li><li class='nav-menu-198 liSecLevel'><table><tr><td><i class='fa fa-minus' aria-hidden='true'></i></td><td><a href='http://manilastandard.net/sports/volleyball.html'><p>VOLLEYBALL</p></a></td></tr></table></li><li class='nav-menu-199 liSecLevel'><table><tr><td><i class='fa fa-minus' aria-hidden='true'></i></td><td><a href='http://manilastandard.net/sports/fightsports.html'><p>FIGHTSPORTS</p></a></td></tr></table></li><li class='nav-menu-200 liSecLevel'><table><tr><td><i class='fa fa-minus' aria-hidden='true'></i></td><td><a href='http://manilastandard.net/sports/active.html'><p>ACTIVE</p></a></td></tr></table></li><li class='nav-menu-201 liSecLevel'><table><tr><td><i class='fa fa-minus' aria-hidden='true'></i></td><td><a href='http://manilastandard.net/sports/sports-plus.html'><p>SPORTS PLUS</p></a></td></tr></table></li><li class='nav-menu-202 liSecLevel'><table><tr><td><i class='fa fa-minus' aria-hidden='true'></i></td><td><a href='http://manilastandard.net/sports/stuffs.html'><p>ONE CHAMPIONSHIP</p></a></td></tr></table></li><li class='nav-menu-31 liSecLevel'><table><tr><td><i class='fa fa-minus' aria-hidden='true'></i></td><td><a href='http://manilastandard.net/sports/sports-columns.html'><p>COLUMNS</p></a></td></tr></table></li></ul></div></li><li class='nav-menu-5 liFirstLevel'><div class='firstLevelName'><div id='glyphiconId'><i class='fa fa-angle-right' aria-hidden='true'></i></div><a href='#' onclick='HorizontalNavshowSub("5", "http://manilastandard.net/showbitz.html"); return false;'><p>ENTERTAINMENT</p></a></div><div id='secLevelMenu-5' class='secLevelName subSeconLevel hidden'><ul><li class='nav-menu-203 liSecLevel'><table><tr><td><i class='fa fa-minus' aria-hidden='true'></i></td><td><a href='http://manilastandard.net/showbitz/tv-movies.html'><p>TV & MOVIES</p></a></td></tr></table></li><li class='nav-menu-204 liSecLevel'><table><tr><td><i class='fa fa-minus' aria-hidden='true'></i></td><td><a href='http://manilastandard.net/showbitz/celebrity-profiles.html'><p>CELEBRITY PROFILES</p></a></td></tr></table></li><li class='nav-menu-205 liSecLevel'><table><tr><td><i class='fa fa-minus' aria-hidden='true'></i></td><td><a href='http://manilastandard.net/showbitz/music-concerts.html'><p>MUSIC & CONCERTS</p></a></td></tr></table></li><li class='nav-menu-206 liSecLevel'><table><tr><td><i class='fa fa-minus' aria-hidden='true'></i></td><td><a href='http://manilastandard.net/showbitz/digital-media.html'><p>DIGITAL MEDIA</p></a></td></tr></table></li><li class='nav-menu-207 liSecLevel'><table><tr><td><i class='fa fa-minus' aria-hidden='true'></i></td><td><a href='http://manilastandard.net/showbitz/columns0.html'><p>COLUMNS</p></a></td></tr></table></li></ul></div></li><li class='nav-menu-6 liFirstLevel'><div class='firstLevelName'><div id='glyphiconId'><i class='fa fa-angle-right' aria-hidden='true'></i></div><a href='#' onclick='HorizontalNavshowSub("6", "http://manilastandard.net/lifestyle.html"); return false;'><p>LIFESTYLE</p></a></div><div id='secLevelMenu-6' class='secLevelName subSeconLevel hidden'><ul><li class='nav-menu-179 liSecLevel'><table><tr><td><i class='fa fa-minus' aria-hidden='true'></i></td><td><a href='http://manilastandard.net/lifestyle/food.html'><p>FOOD</p></a></td></tr></table></li><li class='nav-menu-48 liSecLevel'><table><tr><td><i class='fa fa-minus' aria-hidden='true'></i></td><td><a href='http://manilastandard.net/lifestyle/arts-life.html'><p>CULTURE & MEDIA</p></a></td></tr></table></li><li class='nav-menu-110 liSecLevel'><table><tr><td><i class='fa fa-minus' aria-hidden='true'></i></td><td><a href='http://manilastandard.net/lifestyle/style-beauty.html'><p>FASHION</p></a></td></tr></table></li><li class='nav-menu-105 liSecLevel'><table><tr><td><i class='fa fa-minus' aria-hidden='true'></i></td><td><a href='http://manilastandard.net/lifestyle/home-living.html'><p>HEALTH AND HOME</p></a></td></tr></table></li><li class='nav-menu-178 liSecLevel'><table><tr><td><i class='fa fa-minus' aria-hidden='true'></i></td><td><a href='http://manilastandard.net/lifestyle/travel-and-leisure.html'><p>LEISURE</p></a></td></tr></table></li><li class='nav-menu-176 liSecLevel'><table><tr><td><i class='fa fa-minus' aria-hidden='true'></i></td><td><a href='http://manilastandard.net/lifestyle/shopping.html'><p>SHOPPING</p></a></td></tr></table></li><li class='nav-menu-50 liSecLevel'><table><tr><td><i class='fa fa-minus' aria-hidden='true'></i></td><td><a href='http://manilastandard.net/lifestyle/lifestyle-columns.html'><p>COLUMNS</p></a></td></tr></table></li></ul></div></li><li class='nav-menu-183 liFirstLevel'><div class='firstLevelName'><div id='glyphiconId'><i class='fa fa-angle-right' aria-hidden='true'></i></div><a href='#' onclick='HorizontalNavshowSub("183", "http://manilastandard.net/pop-life.html"); return false;'><p>POP.LIFE</p></a></div><div id='secLevelMenu-183' class='secLevelName subSeconLevel hidden'><ul><li class='nav-menu-209 liSecLevel'><table><tr><td><i class='fa fa-minus' aria-hidden='true'></i></td><td><a href='http://manilastandard.net/pop-life/newsmakers.html'><p>NEWSMAKERS</p></a></td></tr></table></li><li class='nav-menu-210 liSecLevel'><table><tr><td><i class='fa fa-minus' aria-hidden='true'></i></td><td><a href='http://manilastandard.net/pop-life/hangouts.html'><p>HANGOUTS</p></a></td></tr></table></li><li class='nav-menu-211 liSecLevel'><table><tr><td><i class='fa fa-minus' aria-hidden='true'></i></td><td><a href='http://manilastandard.net/pop-life/a-pop.html'><p>A-POP</p></a></td></tr></table></li><li class='nav-menu-212 liSecLevel'><table><tr><td><i class='fa fa-minus' aria-hidden='true'></i></td><td><a href='http://manilastandard.net/pop-life/post-its.html'><p>POST ITS</p></a></td></tr></table></li><li class='nav-menu-214 liSecLevel'><table><tr><td><i class='fa fa-minus' aria-hidden='true'></i></td><td><a href='http://manilastandard.net/pop-life/performances.html'><p>PERFORMANCES</p></a></td></tr></table></li><li class='nav-menu-215 liSecLevel'><table><tr><td><i class='fa fa-minus' aria-hidden='true'></i></td><td><a href='http://manilastandard.net/pop-life/malls.html'><p>MALLS & BAZAARS</p></a></td></tr></table></li><li class='nav-menu-216 liSecLevel'><table><tr><td><i class='fa fa-minus' aria-hidden='true'></i></td><td><a href='http://manilastandard.net/pop-life/hobbies-collections.html'><p>HOBBIES & COLLECTIONS</p></a></td></tr></table></li></ul></div></li><li class='nav-menu-10 liFirstLevel'><div class='firstLevelName'><div id='glyphiconId'><i class='fa fa-angle-right' aria-hidden='true'></i></div><a href='#' onclick='HorizontalNavshowSub("10", "http://manilastandard.net/tech.html"); return false;'><p>TECHNOLOGY</p></a></div><div id='secLevelMenu-10' class='secLevelName subSeconLevel hidden'><ul><li class='nav-menu-101 liSecLevel'><table><tr><td><i class='fa fa-minus' aria-hidden='true'></i></td><td><a href='http://manilastandard.net/tech/gadgets.html'><p>GADGETS</p></a></td></tr></table></li><li class='nav-menu-220 liSecLevel'><table><tr><td><i class='fa fa-minus' aria-hidden='true'></i></td><td><a href='http://manilastandard.net/tech/computers.html'><p>COMPUTERS</p></a></td></tr></table></li><li class='nav-menu-221 liSecLevel'><table><tr><td><i class='fa fa-minus' aria-hidden='true'></i></td><td><a href='http://manilastandard.net/tech/business0.html'><p>BUSINESS</p></a></td></tr></table></li><li class='nav-menu-102 liSecLevel'><table><tr><td><i class='fa fa-minus' aria-hidden='true'></i></td><td><a href='http://manilastandard.net/tech/tech-news.html'><p>TECH PLUS</p></a></td></tr></table></li></ul></div></li><li class='nav-menu-177 liFirstLevel'><div class='firstLevelName'><div id='glyphiconId'><i class='fa fa-angle-right' aria-hidden='true'></i></div><a href='#' onclick='HorizontalNavshowSub("177", "http://manilastandard.net/wheels-more-motoring-quarterly.html"); return false;'><p>WHEELS & MORE</p></a></div><div id='secLevelMenu-177' class='secLevelName subSeconLevel hidden'><ul><li class='nav-menu-222 liSecLevel'><table><tr><td><i class='fa fa-minus' aria-hidden='true'></i></td><td><a href='http://manilastandard.net/wheels-more-motoring-quarterly/sedans.html'><p>SEDAN</p></a></td></tr></table></li><li class='nav-menu-223 liSecLevel'><table><tr><td><i class='fa fa-minus' aria-hidden='true'></i></td><td><a href='http://manilastandard.net/wheels-more-motoring-quarterly/suvs.html'><p>SUV</p></a></td></tr></table></li><li class='nav-menu-224 liSecLevel'><table><tr><td><i class='fa fa-minus' aria-hidden='true'></i></td><td><a href='http://manilastandard.net/wheels-more-motoring-quarterly/trucks.html'><p>TRUCK</p></a></td></tr></table></li><li class='nav-menu-225 liSecLevel'><table><tr><td><i class='fa fa-minus' aria-hidden='true'></i></td><td><a href='http://manilastandard.net/wheels-more-motoring-quarterly/bikes.html'><p>BIKE</p></a></td></tr></table></li><li class='nav-menu-226 liSecLevel'><table><tr><td><i class='fa fa-minus' aria-hidden='true'></i></td><td><a href='http://manilastandard.net/wheels-more-motoring-quarterly/accessories.html'><p>ACCESSORIES</p></a></td></tr></table></li><li class='nav-menu-227 liSecLevel'><table><tr><td><i class='fa fa-minus' aria-hidden='true'></i></td><td><a href='http://manilastandard.net/wheels-more-motoring-quarterly/motoring-plus.html'><p>MOTORING PLUS</p></a></td></tr></table></li><li class='nav-menu-228 liSecLevel'><table><tr><td><i class='fa fa-minus' aria-hidden='true'></i></td><td><a href='http://manilastandard.net/wheels-more-motoring-quarterly/commuters.html'><p>COMMUTER'S CORNER</p></a></td></tr></table></li></ul></div></li><li class='nav-menu-208 liFirstLevel'><div class='firstLevelName'><div id='glyphiconId'><i class='fa fa-angle-right' aria-hidden='true'></i></div><a href='#' onclick='HorizontalNavshowSub("208", "http://manilastandard.net/home-design.html"); return false;'><p>HOME & DESIGN</p></a></div><div id='secLevelMenu-208' class='secLevelName subSeconLevel hidden'><ul><li class='nav-menu-229 liSecLevel'><table><tr><td><i class='fa fa-minus' aria-hidden='true'></i></td><td><a href='http://manilastandard.net/home-design/residential.html'><p>RESIDENTIAL</p></a></td></tr></table></li><li class='nav-menu-230 liSecLevel'><table><tr><td><i class='fa fa-minus' aria-hidden='true'></i></td><td><a href='http://manilastandard.net/home-design/commercial.html'><p>COMMERCIAL</p></a></td></tr></table></li><li class='nav-menu-231 liSecLevel'><table><tr><td><i class='fa fa-minus' aria-hidden='true'></i></td><td><a href='http://manilastandard.net/home-design/construction.html'><p>CONSTRUCTION</p></a></td></tr></table></li><li class='nav-menu-232 liSecLevel'><table><tr><td><i class='fa fa-minus' aria-hidden='true'></i></td><td><a href='http://manilastandard.net/home-design/interior.html'><p>INTERIOR</p></a></td></tr></table></li></ul></div></li><li class='nav-menu-15 liFirstLevel'><div class='firstLevelName'><div id='glyphiconId'><i class='fa fa-angle-right' aria-hidden='true'></i></div><a href='#' onclick='HorizontalNavshowSub("15", "http://manilastandard.net/spotlight.html"); return false;'><p>SPOTLIGHT</p></a></div><div id='secLevelMenu-15' class='secLevelName subSeconLevel hidden'><ul></ul></div></li><li class='nav-menu-185 liFirstLevel'><div class='firstLevelName'><div id='glyphiconId'><i class='fa fa-angle-right' aria-hidden='true'></i></div><a href='#' onclick='HorizontalNavshowSub("185", "http://manilastandard.net/gallery.html"); return false;'><p>GALLERY</p></a></div><div id='secLevelMenu-185' class='secLevelName subSeconLevel hidden'><ul><li class='nav-menu-23 liSecLevel'><table><tr><td><i class='fa fa-minus' aria-hidden='true'></i></td><td><a href='http://manilastandard.net/gallery/-news-in-photos.html'><p>PHOTOS</p></a></td></tr></table></li><li class='nav-menu-27 liSecLevel'><table><tr><td><i class='fa fa-minus' aria-hidden='true'></i></td><td><a href='http://manilastandard.net/gallery/videos.html'><p>VIDEOS</p></a></td></tr></table></li></ul></div></li><li class='nav-menu-24 liFirstLevel'><div class='firstLevelName'><div id='glyphiconId'><i class='fa fa-angle-right' aria-hidden='true'></i></div><a href='#' onclick='HorizontalNavshowSub("24", "http://manilastandard.net/people-events-places.html"); return false;'><p>EVENTS</p></a></div><div id='secLevelMenu-24' class='secLevelName subSeconLevel hidden'><ul><li class='nav-menu-217 liSecLevel'><table><tr><td><i class='fa fa-minus' aria-hidden='true'></i></td><td><a href='http://manilastandard.net/people-events-places/seminars.html'><p>SEMINARS</p></a></td></tr></table></li><li class='nav-menu-218 liSecLevel'><table><tr><td><i class='fa fa-minus' aria-hidden='true'></i></td><td><a href='http://manilastandard.net/people-events-places/exhibits.html'><p>EXHIBITS</p></a></td></tr></table></li><li class='nav-menu-219 liSecLevel'><table><tr><td><i class='fa fa-minus' aria-hidden='true'></i></td><td><a href='http://manilastandard.net/people-events-places/community.html'><p>COMMUNITY</p></a></td></tr></table></li></ul></div></li><li class='nav-menu-307 liFirstLevel'><div class='firstLevelName'><div id='glyphiconId'><i class='fa fa-angle-right' aria-hidden='true'></i></div><a href='#' onclick='HorizontalNavshowSub("307", "http://manilastandard.net/biyahero.html"); return false;'><p>BIYAHERO</p></a></div><div id='secLevelMenu-307' class='secLevelName subSeconLevel hidden'><ul><li class='nav-menu-308 liSecLevel'><table><tr><td><i class='fa fa-minus' aria-hidden='true'></i></td><td><a href='http://manilastandard.net/biyahero/travel-features.html'><p>TRAVEL FEATURES</p></a></td></tr></table></li><li class='nav-menu-309 liSecLevel'><table><tr><td><i class='fa fa-minus' aria-hidden='true'></i></td><td><a href='http://manilastandard.net/biyahero/travel-reels.html'><p>TRAVEL REELS</p></a></td></tr></table></li><li class='nav-menu-310 liSecLevel'><table><tr><td><i class='fa fa-minus' aria-hidden='true'></i></td><td><a href='http://manilastandard.net/biyahero/travel-logs.html'><p>TRAVEL LOGS</p></a></td></tr></table></li></ul></div></li> </ul><div class="AdvertiseWithUs"><a href="http://manilastandard.net/advertise.html"><p>ADVERTISE WITH US</p></a></div></div></div><div class="row"><div class="col-xs-12"><a class="custom-logo" href="http://manilastandard.net" title="The Standard"><span>The Standard</span></a>  <!--<span class="category-icon category-icon1">--></span>  <div class="ts-top-most-ads pull-right" style=""><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/26029002/ts_uprleaderboard_728x90 ', [728, 90], 'div-gpt-ad-1428355459686-2').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /26029002/ts_uprleaderboard_728x90 -->
<div id='div-gpt-ad-1428355459686-2' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1428355459686-2'); });
</script>
</div></div></div></div></div><div class="container horizontalNavMenu"><nav><div class="row"><div class="col-xs-12">  <div class="horizontalNavMenu_menus"><div class="horizontalNavMenu_menus_slides"><ul class="nav-menu-ts"><li class="nav-menu-home" style="font-size: 20px;"><a href="http://manilastandard.net"><i class="fa fa-home" aria-hidden="true"></i></a></li> <li class='nav-menu-1'><a href='http://manilastandard.net/news.html'>NEWS</a></li><li class='nav-menu-2'><a href='http://manilastandard.net/opinion.html'>OPINION</a></li><li class='nav-menu-166'><a href='http://manilastandard.net/lgu.html'>LGUs</a></li><li class='nav-menu-3'><a href='http://manilastandard.net/business.html'>BUSINESS</a></li><li class='nav-menu-4'><a href='http://manilastandard.net/sports.html'>SPORTS</a></li><li class='nav-menu-5'><a href='http://manilastandard.net/showbitz.html'>ENTERTAINMENT</a></li><li class='nav-menu-6'><a href='http://manilastandard.net/lifestyle.html'>LIFESTYLE</a></li><li class='nav-menu-183'><a href='http://manilastandard.net/pop-life.html'>POP.LIFE</a></li> </ul></div></div><div class="follow_us_cont"><ul class="custom-nav-social-media"><li><a href="#" onclick="showNavSearchbox(); return false;"><img src="http://manilastandard.net/assets/images/smicons/search.png" /></a></li><li><a href="https://www.facebook.com/manilastandard/" target="_blank"><img src="http://manilastandard.net/assets/images/smicons/fb.png" /></a></li><li><a href="https://twitter.com/MlaStandard" target="_blank"><img src="http://manilastandard.net/assets/images/smicons/twitter.png" /></a></li><li><a href="https://www.instagram.com/?hl=en" target="_blank"><img src="http://manilastandard.net/assets/images/smicons/ig.png" /></a></li><li><a href="https://youtube.com" target="_blank"><img src="http://manilastandard.net/assets/images/smicons/yt.png" /></a></li><li><a href="http://manilastandard.net/rss" target="_blank"><img src="http://manilastandard.net/assets/images/smicons/rss.png" /></a></li></ul></div></div></div><div class="row"><div class="col-xs-12"><div class="horizontalNavMenuSecLevel_menus clearfix"><ul> <li class='nav-menu-10'><a href='http://manilastandard.net/tech.html'>TECHNOLOGY</a></li><li class='nav-menu-177'><a href='http://manilastandard.net/wheels-more-motoring-quarterly.html'>WHEELS & MORE</a></li><li class='nav-menu-208'><a href='http://manilastandard.net/home-design.html'>HOME & DESIGN</a></li><li class='nav-menu-15'><a href='http://manilastandard.net/spotlight.html'>SPOTLIGHT</a></li><li class='nav-menu-185'><a href='http://manilastandard.net/gallery.html'>GALLERY</a></li><li class='nav-menu-24'><a href='http://manilastandard.net/people-events-places.html'>EVENTS</a></li><li class='nav-menu-307'><a href='http://manilastandard.net/biyahero.html'>BIYAHERO</a></li> </ul><div class="hAdvertiseWithUs"><a href="http://manilastandard.net/advertise.html">Advertise With Us</a></div><div class="custom-search-form-container hidden"><form method="GET" action="http://manilastandard.net/search" accept-charset="UTF-8" class="custom-search-form"><input placeholder="Search Manila Standard" id="custom-search" class="custom-search-box" name="q" type="search"></form></div></div></div></div><div class="row"><div class="col-xs-12"></div></div></nav></div><div class="stickynav"><a href="http://manilastandard.net" class="logo-white"></a><nav><div class="row"><div class="col-xs-12"><div class="horizontalNavMenu_menus_slides"><div class="all_sections" style="color: #ffffff;" onclick="showHorizontalNavMenu()"><i class="fa fa-bars" aria-hidden="true"></i><span>ALL SECTIONS</span></div> <div class='all_sections_date'>Wednesday September 18, 2019</div> </div><div class="follow_us_cont"><ul class="custom-nav-social-media"><li><a href="#" onclick="showNavSearchbox(); return false;"><img src="http://manilastandard.net/assets/images/smicons/search.png" /></a></li><li><a href="https://www.facebook.com/manilastandard/" target="_blank"><img src="http://manilastandard.net/assets/images/smicons/fb.png" /></a></li><li><a href="https://twitter.com/MlaStandard" target="_blank"><img src="http://manilastandard.net/assets/images/smicons/twitter.png" /></a></li><li><a href="https://www.instagram.com/?hl=en" target="_blank"><img src="http://manilastandard.net/assets/images/smicons/ig.png" /></a></li><li><a href="https://youtube.com" target="_blank"><img src="http://manilastandard.net/assets/images/smicons/yt.png" /></a></li><li><a href="http://manilastandard.net/rss" target="_blank"><img src="http://manilastandard.net/assets/images/smicons/rss.png" /></a></li></ul></div></div></div></nav></div> </header>                          		<div class="container pt25 ">
            <div class="row row-same-height">
                <div class="col-full-height custom-main-content custom-main-content-with-style">
                    
                    <div class="page-category-contents-adds" ><div class="row"><div class="col-md-12 col-sm-12 col-xs-12"><div class="custom-banner custom-banner-leaderboard-ad"><span>Advertisement</span><!-- leaderboard 1 (728 X 90) -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Leaderboard 728 x 90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7821547671837563"
     data-ad-slot="7047685716"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div><div class="row"><div class="col-md-12 col-sm-12 col-xs-12 custom-article"><div class="col-xs-12 ts-bg-article"><div class="custom-breadcrumbs alink"><ul class="breadcrumbs alink"><li><a href="http://manilastandard.net" title="Back to Homepage"> Home </a></li>  <li class="cate"><a href="http://manilastandard.net/news.html" title="More in NEWS"><span class="divider">&nbsp; / &nbsp;</span>  NEWS  </a></li>  <li class="cate"><a href="http://manilastandard.net/news/top-stories.html" title="More in TOP STORIES"><span class="divider">&nbsp; / &nbsp;</span>  TOP STORIES  </a></li>  </ul></div><h1 class="custom-article-title"> Pampanga sets ban to stay ASF-free </h1><div class="article-description-relative"><div class="custom-article-description"><div class="ts-article-author-container">  <i>posted</i>&nbsp;September 18, 2019 at 01:30 am&nbsp;<i>by</i>&nbsp; <a href="http://manilastandard.net/search?q=Macon Ramos-Araneta" title="Search Macon Ramos-Araneta"><span class="black"><b>Macon Ramos-Araneta</b></span></a></div></div></div><div class="custom-page-rrssb addthis_toolbox" data-url="http://manilastandard.net/news/top-stories/305238/pampanga-sets-ban-to-stay-asf-free.html" data-title="Pampanga sets ban to stay ASF-free"><div class="custom_images"><ul class="rrssb-buttons clearfix buttmar"><li class="rrssb-print butt"><a class="addthis_button_print"><i class="fa fa-print"></i><span class="rrssb-text"></span></a></li><li class="rrssb-email butt"><a class="addthis_button_email"><span class="rrssb-icon icontop"><svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"><path d="M20.11 26.147c-2.335 1.05-4.36 1.4-7.124 1.4C6.524 27.548.84 22.916.84 15.284.84 7.343 6.602.45 15.4.45c6.854 0 11.8 4.7 11.8 11.252 0 5.684-3.193 9.265-7.398 9.3-1.83 0-3.153-.934-3.347-2.997h-.077c-1.208 1.986-2.96 2.997-5.023 2.997-2.532 0-4.36-1.868-4.36-5.062 0-4.75 3.503-9.07 9.11-9.07 1.713 0 3.7.4 4.6.972l-1.17 7.203c-.387 2.298-.115 3.3 1 3.4 1.674 0 3.774-2.102 3.774-6.58 0-5.06-3.27-8.994-9.304-8.994C9.05 2.87 3.83 7.545 3.83 14.97c0 6.5 4.2 10.2 10 10.202 1.987 0 4.09-.43 5.647-1.245l.634 2.22zM16.647 10.1c-.31-.078-.7-.155-1.207-.155-2.572 0-4.596 2.53-4.596 5.53 0 1.5.7 2.4 1.9 2.4 1.44 0 2.96-1.83 3.31-4.088l.592-3.72z"/></svg></span><span class="rrssb-text"></span></a></li><li class="rrssb-twitter butt"><a class="addthis_button_twitter"><span class="rrssb-icon icontop"><svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"><path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z" /></svg></span><span class="rrssb-text"></span></a></li><li class="rrssb-facebook butt"><a class="addthis_button_facebook"><span class="rrssb-icon icontop"><svg xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMidYMid" width="29" height="29" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z" class="cls-2" fill-rule="evenodd" /></svg></span><span class="rrssb-text"></span></a></li></ul></div></div><div class="custom-article-details custom-details"> Governor Dennis Pineda on Monday ordered a temporary ban on the entry of pigs into Pampanga from other areas in Luzon to ensure that the province will not be affected by <strong><a href="http://www.manilastandard.net/index.php/news/top-stories/305162/asf-outbreak-contained-in-four-areas-agri-chief-says.html" target="_blank">African Swine Fever</a></strong>.</p>

<div style="text-align:center">
<figure class="image" style="display:table; width:1px; margin:1em auto"><img alt="Pampanga sets ban to stay ASF-free" src="http://manilastandard.net/panel/_files/image/New_Images/featured_image/2019/September/18/pampanga_sets_ban_stay_asf_free.jpg" />
<figcaption><em><strong>SWINE CHECK. </strong>A Manila city health official monitors and tests hogs Tuesday in a backyard piggery in the capital, after hundreds of pigs have mysteriously died in recent weeks before officials declared that the cause of swine deaths had been traced to African swine fever. <strong>AFP</strong></em></figcaption>
</figure>
</div>

Pineda said he issued Executive Order 34 to protect the multi-million hog industry and meat processors from the threat of the ASF and to safeguard public health.</p>

&ldquo;We want to ensure that no ASF will enter our province that could affect the livelihood and health of the Kapampangans,&rdquo; Pineda said.</p>

<a href="http://www.manilastandard.net/index.php/news/top-stories/305162/asf-outbreak-contained-in-four-areas-agri-chief-says.html" target="_blank"><u><strong>READ:&nbsp;ASF outbreak contained in four areas, Agri chief says</strong></u></a></p>

Senator Nancy Binay on Tuesday called on the government to help the backyard hog raisers and barangay workers to help contain the outbreak of African swine fever in the country.</p>

&ldquo;Barangay officials can help contain the ASF by encouraging them to adapt bio-security practices in every stage of swine raising,&rdquo; Binay said.</p>

The EcoWaste Coalition appealed to backyard hog raisers not to dispose of dead pigs in creeks and rivers to prevent the contamination of water.</p>

&ldquo;We appeal to affected hog raisers to ensure the safe disposal of carcasses to prevent polluting the environment, especially our water resources,&rdquo; said Jovito Benosa, Zero Waste Campaigner of the EcoWaste Coalition.&nbsp;</p>

 <div class="custom-article-ads"><div id="AdAsia" style="margin-left: 15px;margin-bottom: 10px;"></div>
<script type="application/javascript" src="http://adnetwork.adasiaholdings.com/ac?out=js&nwid=2060&siteid=245563&pgname=ph_manilastandard_outstream&fmtid=44269&tgt=[sas_target]&visit=m&tmstp=[timestamp]&clcturl=[countgo]"></script></div> Pineda imposed his order although there had been no ASF outbreak in Pampanga.</p>

&ldquo;The checkpoints will remain in the boundaries of the province that were put up by our police to prevent the entry of pigs especially from areas with confirmed ASF cases,&rdquo; he said.</p>

The order says only pork and pork products with the National Meat Inspection Service seal or with appropriate certificates will be allowed in the province.&nbsp;</p>

Through EO 34, Pineda also created the Pampanga ASF Task Force, which he tasked to make a contingency plan.</p>

The task force is led by Augusto Baluyut, the provincial veterinarian, and Board Member Jun Canlas, head of the Sangguniang Panlalawigan on Agriculture Committee.</p>

Two weeks ago, the governor issued a memorandum to mayors to take preventive actions against the ASF as advised by the Department of Agriculture through Administrator Order 04-2019 on food safety measures and veterinary quarantine. <strong>With PNA</strong></p>

<a href="http://www.manilastandard.net/news/top-stories/305067/hog-raisers-need-p26-billion-to-contain-asf.html" target="_blank"><u><strong>READ:&nbsp;Hog raisers need P26 billion to contain ASF</strong></u></a></p>
 </div><div class="custom-article-details custom-details article-topics"><span><b>Topics:</b></span>  <a class="btn btn-link alink2" href="http://manilastandard.net/search?q=Dennis Pineda"> Dennis Pineda</a>                     <a class="btn btn-link alink2" href="http://manilastandard.net/search?q= temporary ban">,  temporary ban</a>                     <a class="btn btn-link alink2" href="http://manilastandard.net/search?q= pigs">,  pigs</a>                     <a class="btn btn-link alink2" href="http://manilastandard.net/search?q= African Swine Fever">,  African Swine Fever</a>                     <a class="btn btn-link alink2" href="http://manilastandard.net/search?q= Nancy Binay">,  Nancy Binay</a>                                     
            </div>

            <div class="custom-article-details custom-details">
                <div class="col-md-12 col-sm-12 p0">
                    <div class="col-md-6 pl0">
                        <h3>Related stories:</h3>
                            
                            <ul>
                                                                    <li><a href="http://manilastandard.net/business/csr-mining/286418/da-s-ban-on-cow-leather-threatening-16-000-jobs.html" class="btn btn-link alink2 ts-add-atitle" title="Read DA&rsquo;s ban on cow leather threatening 16,000 jobs">DA&rsquo;s ban on cow leather threatening 16,000 jobs</a></li>
                                                                    <li><a href="http://manilastandard.net/news/top-stories/298552/arroyo-takes-new-job-in-pampanga.html" class="btn btn-link alink2 ts-add-atitle" title="Read Arroyo takes new job in Pampanga">Arroyo takes new job in Pampanga</a></li>
                                                                    <li><a href="http://manilastandard.net/lgu/mindanao/282571/pampanga-marks-anniversary.html" class="btn btn-link alink2 ts-add-atitle" title="Read Pampanga marks anniversary">Pampanga marks anniversary</a></li>
                                                            </ul>
                                            </div>
                    <div class="col-md-6 pr0">
                        <h3>More from this Category:</h3>
                            
                            <ul>
                                                                    <li><a href="http://manilastandard.net/news/top-stories/305246/oil-surges-more-imports-eyed.html" class="btn btn-link alink2 ts-add-atitle" title="Read Oil surges; more imports eyed">Oil surges; more imports eyed</a></li>
                                                                    <li><a href="http://manilastandard.net/news/top-stories/305243/saudi-oil-well-goes-offline-for-a-month-3-million-bpd-foregone.html" class="btn btn-link alink2 ts-add-atitle" title="Read Saudi oil well goes offline for a month, 3-million bpd foregone">Saudi oil well goes offline for a month, 3-million bpd foregone</a></li>
                                                                    <li><a href="http://manilastandard.net/news/top-stories/305241/-killer-warden-takes-bucor-helm.html" class="btn btn-link alink2 ts-add-atitle" title="Read &lsquo;Killer warden&rsquo; takes BuCor helm">&lsquo;Killer warden&rsquo; takes BuCor helm</a></li>
                                                            </ul>
                                            </div>
                </div>
               
            </div>

            <div class="custom-article-related-content">
                <!-- Go to www.addthis.com/dashboard to customize your tools -->
                <div class="addthis_recommended_horizontal"></div>
            </div> 

<div class="container">
    <div class="row">
        <div class="col-md-9" style="width: 825px; float: left; padding-left: 0px ! important; padding-right: 0px ! important;"> 
                            <div class="row"><div class="col-md-12 col-sm-12 col-xs-12" style="padding-left: 0px ! important; padding-right: 0px ! important; width: 100%; text-align: center; padding-top: 5px; margin-bottom: 15px; margin-top: 15px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- mst ad 320x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:250px"
     data-ad-client="ca-pub-7821547671837563"
     data-ad-slot="3701288917"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>               
        </div>
    </div>
</div>
            
            <div class="custom-article-disclaimer">
                <strong>COMMENT DISCLAIMER:</strong> Reader comments posted on this Web site are not in any way endorsed by Manila Standard. Comments are views by manilastandard.net readers who exercise their right to free expression and they do not necessarily represent or reflect the position or viewpoint of manilastandard.net. While reserving this publication’s right to delete comments that are deemed offensive, indecent or inconsistent with Manila Standard editorial standards, Manila Standard may not be held liable for any false information posted by readers in this comments section.
            </div>

            <div class="share-this">
                    <h3>Share this story:</h3>
                                        <div class="custom-page-rrssb addthis_toolbox" data-url="http://manilastandard.net/news/top-stories/305238/pampanga-sets-ban-to-stay-asf-free.html" data-title="Pampanga sets ban to stay ASF-free"><div class="custom_images"><ul class="rrssb-buttons clearfix"><li class="rrssb-facebook"><a class="addthis_button_facebook"><span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMidYMid" width="29" height="29" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z" class="cls-2" fill-rule="evenodd" /></svg></span><span class="rrssb-text">facebook</span></a></li><li class="rrssb-twitter"><a class="addthis_button_twitter"><span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"><path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z" /></svg></span><span class="rrssb-text">twitter</span></a></li><li class="rrssb-email"><a class="addthis_button_email"><span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"><path d="M20.11 26.147c-2.335 1.05-4.36 1.4-7.124 1.4C6.524 27.548.84 22.916.84 15.284.84 7.343 6.602.45 15.4.45c6.854 0 11.8 4.7 11.8 11.252 0 5.684-3.193 9.265-7.398 9.3-1.83 0-3.153-.934-3.347-2.997h-.077c-1.208 1.986-2.96 2.997-5.023 2.997-2.532 0-4.36-1.868-4.36-5.062 0-4.75 3.503-9.07 9.11-9.07 1.713 0 3.7.4 4.6.972l-1.17 7.203c-.387 2.298-.115 3.3 1 3.4 1.674 0 3.774-2.102 3.774-6.58 0-5.06-3.27-8.994-9.304-8.994C9.05 2.87 3.83 7.545 3.83 14.97c0 6.5 4.2 10.2 10 10.202 1.987 0 4.09-.43 5.647-1.245l.634 2.22zM16.647 10.1c-.31-.078-.7-.155-1.207-.155-2.572 0-4.596 2.53-4.596 5.53 0 1.5.7 2.4 1.9 2.4 1.44 0 2.96-1.83 3.31-4.088l.592-3.72z"/></svg></span><span class="rrssb-text">email</span></a></li><li class="rrssb-print"><a class="addthis_button_print"><i class="fa fa-print"></i><span class="rrssb-text">print</span></a></li></ul></div></div>                                </div>

                            <div class="custom-article-comment">
                    <div id="disqus_thread"></div>
                    <script type="text/javascript">
                        /* * * CONFIGURATION VARIABLES * * */
                        var disqus_shortname = 'thestandardph';
                        var disqus_identifier = '305238_pampanga-sets-ban-to-stay-asf-free';
                        /** var disqus_url = "http://www.abante.com.ph/news/top-stories/305238/pampanga-sets-ban-to-stay-asf-free.html"; **/ /* * * DON'T EDIT BELOW THIS LINE * * */ (function() { var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true; dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js'; (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq); })(); </script><noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript></div></div></div></div><div class="page-category-contents-adds" ><div class="row"><div class="col-md-12 col-sm-12 col-xs-12"><div class="custom-banner custom-banner-leaderboard-ad"><span>Advertisement</span><a href="http://manilastandard.net/_ctrb?id=226" title="GMA-Congress Trivia 1" target="_blank"><img src="http://manilastandard.net/panel/_files/banner/93031_trivia_no_1.jpg" alt="GMA-Congress Trivia 1"></a></div></div></div></div>  
                </div>
                <div class="col-full-height custom-sidebar custom-sidebar-with-style"><div class="row"><div class="col-md-12 col-sm-12 col-xs-12 custom-sidebar-block custom-sidebar-block-trending"><div class="sidebar-border" style="padding: 25px; text-align: center;"><a href="http://manilastandard.net/_ctrb?id=96" title="The Standard Print Subscription" target=""><img src="http://manilastandard.net/panel/_files/banner/b589e_print_subscription_2.gif" alt="The Standard Print Subscription"></a></div></div></div><div class="row"><div class="col-md-12 col-sm-12 col-xs-12 custom-sidebar-block"><!-- box ad 300x250 b 20150211 -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- box ad 300x250 b 20150211 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7821547671837563"
     data-ad-slot="7289861317"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="row"><div class="col-md-12 col-sm-12 col-xs-12 custom-sidebar-block custom-sidebar-block-trending"><div class="sidebar-border"><table class="Latest-news-trending-controller"><tr><td id="latest-news" class="Active"><p>LATEST NEWS</p></td><td id="trending" class="inActive"><p>TRENDING</p></td></tr></table><div class="Latest-news-content LandT"><ul class="trending-news-list"><li class="not-most-trending"><table><tr><td><i class="fa fa-circle" aria-hidden="true"></i></td><td><a href="http://manilastandard.net/news/top-stories/305246/oil-surges-more-imports-eyed.html" title="Read Oil surges; more imports eyed"><p class="not-top-trending-title"><span name="trending-title">Oil surges; more imports eyed</span></p></a><p class="bottom-trending-info"><a href="http://manilastandard.net/news/top-stories/305246/oil-surges-more-imports-eyed.html#disqus_thread" data-disqus-identifier="305246_oil-surges-more-imports-eyed"><i class="fa fa-comment"></i>&nbsp;0</a>&nbsp|&nbsp <i>4 hours ago</i></p></td></tr></table></li><li class="not-most-trending"><table><tr><td><i class="fa fa-circle" aria-hidden="true"></i></td><td><a href="http://manilastandard.net/news/top-stories/305243/saudi-oil-well-goes-offline-for-a-month-3-million-bpd-foregone.html" title="Read Saudi oil well goes offline for a month, 3-million bpd foregone"><p class="not-top-trending-title"><span name="trending-title">Saudi oil well goes offline for a month, 3-million bpd foregone</span></p></a><p class="bottom-trending-info"><a href="http://manilastandard.net/news/top-stories/305243/saudi-oil-well-goes-offline-for-a-month-3-million-bpd-foregone.html#disqus_thread" data-disqus-identifier="305243_saudi-oil-well-goes-offline-for-a-month-3-million-bpd-foregone"><i class="fa fa-comment"></i>&nbsp;0</a>&nbsp|&nbsp <i>4 hours ago</i></p></td></tr></table></li><li class="not-most-trending"><table><tr><td><i class="fa fa-circle" aria-hidden="true"></i></td><td><a href="http://manilastandard.net/news/top-stories/305241/-killer-warden-takes-bucor-helm.html" title="Read &lsquo;Killer warden&rsquo; takes BuCor helm"><p class="not-top-trending-title"><span name="trending-title">‘Killer warden’ takes BuCor helm</span></p></a><p class="bottom-trending-info"><a href="http://manilastandard.net/news/top-stories/305241/-killer-warden-takes-bucor-helm.html#disqus_thread" data-disqus-identifier="305241_-killer-warden-takes-bucor-helm"><i class="fa fa-comment"></i>&nbsp;0</a>&nbsp|&nbsp <i>4 hours ago</i></p></td></tr></table></li><li class="not-most-trending"><table><tr><td><i class="fa fa-circle" aria-hidden="true"></i></td><td><a href="http://manilastandard.net/news/top-stories/305238/pampanga-sets-ban-to-stay-asf-free.html" title="Read Pampanga sets ban to stay ASF-free"><p class="not-top-trending-title"><span name="trending-title">Pampanga sets ban to stay ASF-free</span></p></a><p class="bottom-trending-info"><a href="http://manilastandard.net/news/top-stories/305238/pampanga-sets-ban-to-stay-asf-free.html#disqus_thread" data-disqus-identifier="305238_pampanga-sets-ban-to-stay-asf-free"><i class="fa fa-comment"></i>&nbsp;0</a>&nbsp|&nbsp <i>4 hours ago</i></p></td></tr></table></li><li class="not-most-trending"><table><tr><td><i class="fa fa-circle" aria-hidden="true"></i></td><td><a href="http://manilastandard.net/news/top-stories/305237/692-convicts-avoid-shoot-to-kill-order.html" title="Read 692 convicts avoid shoot-to-kill order"><p class="not-top-trending-title"><span name="trending-title">692 convicts avoid shoot-to-kill order</span></p></a><p class="bottom-trending-info"><a href="http://manilastandard.net/news/top-stories/305237/692-convicts-avoid-shoot-to-kill-order.html#disqus_thread" data-disqus-identifier="305237_692-convicts-avoid-shoot-to-kill-order"><i class="fa fa-comment"></i>&nbsp;0</a>&nbsp|&nbsp <i>4 hours ago</i></p></td></tr></table></li><li class="not-most-trending"><table><tr><td><i class="fa fa-circle" aria-hidden="true"></i></td><td><a href="http://manilastandard.net/news/national/305252/20-die-in-t-boli-as-truck-falls-into-ravine-nine-more-injured.html" title="Read 20 die in T&rsquo;boli as truck falls into ravine; nine more injured"><p class="not-top-trending-title"><span name="trending-title">20 die in T’boli as truck falls into ravine; nine more injured</span></p></a><p class="bottom-trending-info"><a href="http://manilastandard.net/news/national/305252/20-die-in-t-boli-as-truck-falls-into-ravine-nine-more-injured.html#disqus_thread" data-disqus-identifier="305252_20-die-in-t-boli-as-truck-falls-into-ravine-nine-more-injured"><i class="fa fa-comment"></i>&nbsp;0</a>&nbsp|&nbsp <i>4 hours ago</i></p></td></tr></table></li><li class="not-most-trending"><table><tr><td><i class="fa fa-circle" aria-hidden="true"></i></td><td><a href="http://manilastandard.net/news/national/305251/lpa-turns-into-nimfa-.html" title="Read LPA turns into &lsquo;Nimfa&rsquo;"><p class="not-top-trending-title"><span name="trending-title">LPA turns into ‘Nimfa’</span></p></a><p class="bottom-trending-info"><a href="http://manilastandard.net/news/national/305251/lpa-turns-into-nimfa-.html#disqus_thread" data-disqus-identifier="305251_lpa-turns-into-nimfa-"><i class="fa fa-comment"></i>&nbsp;0</a>&nbsp|&nbsp <i>4 hours ago</i></p></td></tr></table></li><li class="not-most-trending"><table><tr><td><i class="fa fa-circle" aria-hidden="true"></i></td><td><a href="http://manilastandard.net/news/national/305250/filipino-dishes-featured-in-london.html" title="Read Filipino dishes featured in London"><p class="not-top-trending-title"><span name="trending-title">Filipino dishes featured in London</span></p></a><p class="bottom-trending-info"><a href="http://manilastandard.net/news/national/305250/filipino-dishes-featured-in-london.html#disqus_thread" data-disqus-identifier="305250_filipino-dishes-featured-in-london"><i class="fa fa-comment"></i>&nbsp;0</a>&nbsp|&nbsp <i>4 hours ago</i></p></td></tr></table></li><li class="not-most-trending"><table><tr><td><i class="fa fa-circle" aria-hidden="true"></i></td><td><a href="http://manilastandard.net/news/national/305249/pdea-police-feud-over-recycled-drugs.html" title="Read PDEA, police feud over recycled drugs"><p class="not-top-trending-title"><span name="trending-title">PDEA, police feud over recycled drugs</span></p></a><p class="bottom-trending-info"><a href="http://manilastandard.net/news/national/305249/pdea-police-feud-over-recycled-drugs.html#disqus_thread" data-disqus-identifier="305249_pdea-police-feud-over-recycled-drugs"><i class="fa fa-comment"></i>&nbsp;0</a>&nbsp|&nbsp <i>4 hours ago</i></p></td></tr></table></li><li class="not-most-trending"><table><tr><td><i class="fa fa-circle" aria-hidden="true"></i></td><td><a href="http://manilastandard.net/news/national/305248/facebook-page-targets-ofws-in-distress.html" title="Read Facebook page targets OFWs in distress"><p class="not-top-trending-title"><span name="trending-title">Facebook page targets OFWs in distress</span></p></a><p class="bottom-trending-info"><a href="http://manilastandard.net/news/national/305248/facebook-page-targets-ofws-in-distress.html#disqus_thread" data-disqus-identifier="305248_facebook-page-targets-ofws-in-distress"><i class="fa fa-comment"></i>&nbsp;0</a>&nbsp|&nbsp <i>5 hours ago</i></p></td></tr></table></li></ul><a href="http://manilastandard.net/archive.html"><p class="more-on-latest-news">More On Latest News</p></a></div><div class="trending-content hidden LandT">  <div class="tab-content trending-sidebar"><div id="trending-today" class="tab-pane active" role="tabpanel">  <div class="trending-first-item" style="position:relative"><a href="http://manilastandard.net/news/top-stories/305080/-walangpasok-class-suspensions-for-tomorrow-september-16-2019.html" title="Read #WalangPasok: Class Suspensions for tomorrow, September 16, 2019"><img src="http://manilastandard.net/photo/thumbnail/2019/09/300x165/92d65_walangpasok_latest.jpg" class="img-responsive" alt="#WalangPasok: Class Suspensions for tomorrow, September 16, 2019"><span class="trending-overlay-opacity"></span><span class="trending-overlay-category">TOP STORIES</span><span name="trending-title" class="trending-overlay-title">#WalangPasok: Class Suspensions for tomorrow, September 16, 2019</span></a></div><ul class='trending-news-list'> <li class="not-most-trending"><div class="col-xs-4 imgTrend"><a href="http://manilastandard.net/news/top-stories/304899/5-3-magnitude-quake-rumbled-through-metro.html" title="Read 5.3-magnitude quake rumbled through Metro"><img src="http://manilastandard.net/photo/thumbnail/2019/09/77x77/fb338_5_3_magnitude_quake.jpg" class="img-responsive trending-thumbnails" alt="5.3-magnitude quake rumbled through Metro"></a></div><div class="col-xs-8 divTrend"><span class="not-top-trending-details"><a href="http://manilastandard.net/news/top-stories/304899/5-3-magnitude-quake-rumbled-through-metro.html" title="Read 5.3-magnitude quake rumbled through Metro"><p class="not-top-trending-title"><span name="trending-title">5.3-magnitude quake rumbled through Metro</span></p></a><p class="bottom-trending-info"><a href="http://manilastandard.net/news/top-stories/304899/5-3-magnitude-quake-rumbled-through-metro.html#disqus_thread" data-disqus-identifier="304899_5-3-magnitude-quake-rumbled-through-metro"><i class="fa fa-comment"></i>&nbsp;0</a>&nbsp|&nbsp <i>4 days ago</i></p></span></div></li> <li class="not-most-trending"><div class="col-xs-4 imgTrend"><a href="http://manilastandard.net/news/top-stories/305256/-walangpasok-class-suspensions-for-tomorrow-september-18-2019.html" title="Read #WalangPasok: Class Suspensions for tomorrow, September 18, 2019"><img src="http://manilastandard.net/photo/thumbnail/2019/09/77x77/e3633_walangpasok_latest.jpg" class="img-responsive trending-thumbnails" alt="#WalangPasok: Class Suspensions for tomorrow, September 18, 2019"></a></div><div class="col-xs-8 divTrend"><span class="not-top-trending-details"><a href="http://manilastandard.net/news/top-stories/305256/-walangpasok-class-suspensions-for-tomorrow-september-18-2019.html" title="Read #WalangPasok: Class Suspensions for tomorrow, September 18, 2019"><p class="not-top-trending-title"><span name="trending-title">#WalangPasok: Class Suspensions for tomorrow, September 18, 2019</span></p></a><p class="bottom-trending-info"><a href="http://manilastandard.net/news/top-stories/305256/-walangpasok-class-suspensions-for-tomorrow-september-18-2019.html#disqus_thread" data-disqus-identifier="305256_-walangpasok-class-suspensions-for-tomorrow-september-18-2019"><i class="fa fa-comment"></i>&nbsp;0</a>&nbsp|&nbsp <i>7 hours ago</i></p></span></div></li> <li class="not-most-trending"><div class="col-xs-4 imgTrend"><a href="http://manilastandard.net/opinion/columns/eagle-eyes-by-tony-la-vina/305147/the-marcos-robredo-electoral-protest.html" title="Read The Marcos-Robredo  electoral protest"><img src="http://manilastandard.net/photo/thumbnail/2019/09/77x77/ec479__la-vina.jpg" class="img-responsive trending-thumbnails" alt="The Marcos-Robredo  electoral protest"></a></div><div class="col-xs-8 divTrend"><span class="not-top-trending-details"><a href="http://manilastandard.net/opinion/columns/eagle-eyes-by-tony-la-vina/305147/the-marcos-robredo-electoral-protest.html" title="Read The Marcos-Robredo  electoral protest"><p class="not-top-trending-title"><span name="trending-title">The Marcos-Robredo  electoral protest</span></p></a><p class="bottom-trending-info"><a href="http://manilastandard.net/opinion/columns/eagle-eyes-by-tony-la-vina/305147/the-marcos-robredo-electoral-protest.html#disqus_thread" data-disqus-identifier="305147_the-marcos-robredo-electoral-protest"><i class="fa fa-comment"></i>&nbsp;0</a>&nbsp|&nbsp <i>1 day ago</i></p></span></div></li> <li class="not-most-trending"><div class="col-xs-4 imgTrend"><a href="http://manilastandard.net/lgu/ncr/305020/isko-shuns-wps-prexy-talk.html" title="Read Isko shuns WPS, prexy talk"><img src="http://manilastandard.net/photo/thumbnail/2019/09/77x77/828e5_isko_moreno_2.jpg" class="img-responsive trending-thumbnails" alt="Isko shuns WPS, prexy talk"></a></div><div class="col-xs-8 divTrend"><span class="not-top-trending-details"><a href="http://manilastandard.net/lgu/ncr/305020/isko-shuns-wps-prexy-talk.html" title="Read Isko shuns WPS, prexy talk"><p class="not-top-trending-title"><span name="trending-title">Isko shuns WPS, prexy talk</span></p></a><p class="bottom-trending-info"><a href="http://manilastandard.net/lgu/ncr/305020/isko-shuns-wps-prexy-talk.html#disqus_thread" data-disqus-identifier="305020_isko-shuns-wps-prexy-talk"><i class="fa fa-comment"></i>&nbsp;0</a>&nbsp|&nbsp <i>2 days ago</i></p></span></div></li> <li class="not-most-trending"><div class="col-xs-4 imgTrend"><a href="http://manilastandard.net/lgu/luzon/305126/deep-in-floods-bulake-os-want-engineers-fired.html" title="Read Deep in floods, Bulake&ntilde;os want engineers fired"><img src="http://manilastandard.net/photo/thumbnail/2019/09/77x77/bfe42_deep_in_floods.jpg" class="img-responsive trending-thumbnails" alt="Deep in floods, Bulake&ntilde;os want engineers fired"></a></div><div class="col-xs-8 divTrend"><span class="not-top-trending-details"><a href="http://manilastandard.net/lgu/luzon/305126/deep-in-floods-bulake-os-want-engineers-fired.html" title="Read Deep in floods, Bulake&ntilde;os want engineers fired"><p class="not-top-trending-title"><span name="trending-title">Deep in floods, Bulakeños want engineers fired</span></p></a><p class="bottom-trending-info"><a href="http://manilastandard.net/lgu/luzon/305126/deep-in-floods-bulake-os-want-engineers-fired.html#disqus_thread" data-disqus-identifier="305126_deep-in-floods-bulake-os-want-engineers-fired"><i class="fa fa-comment"></i>&nbsp;0</a>&nbsp|&nbsp <i>1 day ago</i></p></span></div></li> <li class="not-most-trending"><div class="col-xs-4 imgTrend"><a href="http://manilastandard.net/showbitz/tv-movies/304921/starstruck-ultimate-survivors-to-be-named-tomorrow-night-.html" title="Read StarStruck Ultimate Survivors to be named tomorrow night&nbsp;"><img src="http://manilastandard.net/photo/thumbnail/2019/09/77x77/da34a_starstruck_ultimate_survivors_to_be_named_tommorow.jpg" class="img-responsive trending-thumbnails" alt="StarStruck Ultimate Survivors to be named tomorrow night&nbsp;"></a></div><div class="col-xs-8 divTrend"><span class="not-top-trending-details"><a href="http://manilastandard.net/showbitz/tv-movies/304921/starstruck-ultimate-survivors-to-be-named-tomorrow-night-.html" title="Read StarStruck Ultimate Survivors to be named tomorrow night&nbsp;"><p class="not-top-trending-title"><span name="trending-title">StarStruck Ultimate Survivors to be named tomorrow night </span></p></a><p class="bottom-trending-info"><a href="http://manilastandard.net/showbitz/tv-movies/304921/starstruck-ultimate-survivors-to-be-named-tomorrow-night-.html#disqus_thread" data-disqus-identifier="304921_starstruck-ultimate-survivors-to-be-named-tomorrow-night-"><i class="fa fa-comment"></i>&nbsp;0</a>&nbsp|&nbsp <i>3 days ago</i></p></span></div></li> <li class="not-most-trending"><div class="col-xs-4 imgTrend"><a href="http://manilastandard.net/opinion/columns/naked-thought-by-charlie-v-manalo/305036/solving-edsa.html" title="Read Solving EDSA"><img src="http://manilastandard.net/photo/thumbnail/2019/09/77x77/14690__manalo.jpg" class="img-responsive trending-thumbnails" alt="Solving EDSA"></a></div><div class="col-xs-8 divTrend"><span class="not-top-trending-details"><a href="http://manilastandard.net/opinion/columns/naked-thought-by-charlie-v-manalo/305036/solving-edsa.html" title="Read Solving EDSA"><p class="not-top-trending-title"><span name="trending-title">Solving EDSA</span></p></a><p class="bottom-trending-info"><a href="http://manilastandard.net/opinion/columns/naked-thought-by-charlie-v-manalo/305036/solving-edsa.html#disqus_thread" data-disqus-identifier="305036_solving-edsa"><i class="fa fa-comment"></i>&nbsp;0</a>&nbsp|&nbsp <i>2 days ago</i></p></span></div></li> <li class="not-most-trending"><div class="col-xs-4 imgTrend"><a href="http://manilastandard.net/news/top-stories/305073/2-witnesses-vs-de-lima-asked-to-reveal-all-on-bilibid-rackets.html" title="Read 2 witnesses vs. De Lima asked to reveal all on Bilibid rackets"><img src="http://manilastandard.net/photo/thumbnail/2019/09/77x77/aac08_2_witnesses_vs_de_lima_asked_reveal_bilibif_rackets.jpg" class="img-responsive trending-thumbnails" alt="2 witnesses vs. De Lima asked to reveal all on Bilibid rackets"></a></div><div class="col-xs-8 divTrend"><span class="not-top-trending-details"><a href="http://manilastandard.net/news/top-stories/305073/2-witnesses-vs-de-lima-asked-to-reveal-all-on-bilibid-rackets.html" title="Read 2 witnesses vs. De Lima asked to reveal all on Bilibid rackets"><p class="not-top-trending-title"><span name="trending-title">2 witnesses vs. De Lima asked to reveal all on Bilibid rackets</span></p></a><p class="bottom-trending-info"><a href="http://manilastandard.net/news/top-stories/305073/2-witnesses-vs-de-lima-asked-to-reveal-all-on-bilibid-rackets.html#disqus_thread" data-disqus-identifier="305073_2-witnesses-vs-de-lima-asked-to-reveal-all-on-bilibid-rackets"><i class="fa fa-comment"></i>&nbsp;0</a>&nbsp|&nbsp <i>2 days ago</i></p></span></div></li> <li class="not-most-trending"><div class="col-xs-4 imgTrend"><a href="http://manilastandard.net/news/national/305159/isko-gets-tough-on-gsm-phone-outlets-in-malls.html" title="Read Isko gets tough on &lsquo;GSM&rsquo; phone outlets in malls"><img src="http://manilastandard.net/photo/thumbnail/2019/09/77x77/8ce45_isko_gets_tough_gsm_phone.jpg" class="img-responsive trending-thumbnails" alt="Isko gets tough on &lsquo;GSM&rsquo; phone outlets in malls"></a></div><div class="col-xs-8 divTrend"><span class="not-top-trending-details"><a href="http://manilastandard.net/news/national/305159/isko-gets-tough-on-gsm-phone-outlets-in-malls.html" title="Read Isko gets tough on &lsquo;GSM&rsquo; phone outlets in malls"><p class="not-top-trending-title"><span name="trending-title">Isko gets tough on ‘GSM’ phone outlets in malls</span></p></a><p class="bottom-trending-info"><a href="http://manilastandard.net/news/national/305159/isko-gets-tough-on-gsm-phone-outlets-in-malls.html#disqus_thread" data-disqus-identifier="305159_isko-gets-tough-on-gsm-phone-outlets-in-malls"><i class="fa fa-comment"></i>&nbsp;0</a>&nbsp|&nbsp <i>1 day ago</i></p></span></div></li></ul></div></div></div></div></div></div> <div class="row"><div class="col-md-12 col-sm-12 col-xs-12"><div class="custom-banner-customize custom-border"><span>Advertisement</span><div class="row"><div class="col-md-12 col-sm-12 col-xs-12"><div class="custom-banner custom-banner-skyscrapper"><!-- wide sky 160x600 20150211 -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- wide sky 160x600 20150211 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-7821547671837563"
     data-ad-slot="1243327715"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div></div><div class="row mb0">
    <div class="col-md-12 col-sm-12 col-xs-12">
        <div class="sidebar-newsletter">
            <div class="sidebar-newsletter-note">
                <strong>STAY TUNED</strong>
            </div>
            <div class="sidebar-newsletter-note">
            <p>Be the first to recieve the latest news.</p>
            </div>
            <div class="sidebar-newsletter-form">
                <form method="POST" action="http://manilastandard.net/newsletter" accept-charset="UTF-8"><input name="_token" type="hidden" value="rvjPeuoLSH6mNCq132Vz6M2jfDueC6lx1qlYhSit">
                    <div class="input-group">
                        <input placeholder="youremail@website.com" class="form-control" required="required" name="email" type="email">
                        <div class="input-group-btn">
                            <input class="btn btn-default" value="Subscribe" type="submit">
                        </div>
                    </div>
                </form>
            </div>
            <div class='twiiter-follow'>
            	<a href="https://twitter.com/MlaStandard" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @MStandardToday</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
            </div>
        </div>
    </div>
</div>

<div id="TimelineEvent" class="row"><div class="col-md-12 col-sm-12 col-xs-12 custom-sidebar-block custom-sidebar-block-trending"><div class="sidebar-border"><div class="fb-head-part"><div class="fb-page" data-href="https://www.facebook.com/manilastandard/" data-tabs="timeline, events" data-width="360" data-height='400'	data-small-header="false" 
	data-adapt-container-width="true" 
	data-hide-cover="false" 
	data-show-facepile="false">
		<blockquote cite="https://www.facebook.com/manilastandard/" class="fb-xfbml-parse-ignore">
			<a href="https://www.facebook.com/manilastandard/">Manila Standard</a>
		</blockquote>
</div>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</div></div></div></div><div id="crowdy-news" class="row"><div class="col-md-12 col-sm-12 col-xs-12 custom-sidebar-block custom-sidebar-block-trending"><div class="sidebar-border"><div class="crowdynews-container"><div data-crowdynews-widget="TrialEnglish_wwwmanilastandard-net-mswidget-1485748451" style="width:300px; height:438px;"><script src="//widget.crowdynews.com/TrialEnglish_wwwmanilastandard-net-mswidget-1485748451.js" async="true"></script></div></div></div></div></div>  <div class="row"><div class="col-md-12 col-sm-12 col-xs-12"><div class="row"><div class="col-md-12 col-sm-12 col-xs-12 custom-sidebar-block"><!-- box ad 300x250 b 20150211 -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- box ad 300x250 b 20150211 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7821547671837563"
     data-ad-slot="7289861317"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div> 
            </div>

              		</div>
        <section class='footer'>
            <div class="container">
                <div class="row">
                    <div class="col-md-12 col-sm-12 col-xs-12">
                         <footer><div class="row"><div class="col-md-3 col-sm-3 col-xs-3"><div class="custom-footer-content"><a href="http://manilastandard.net/"><span class="custom-logo-footer"></span></a><p>6th Floor Universal Re Bldg., 106 Paseo De Roxas cor. Perea Street, Legaspi Village, 1226 Makati City Philippines</p><p>Trunklines: 832-5554, 832-5556, 832-5558</p></div></div><div class="col-md-3 col-sm-3 col-xs-3"><div class="custom-footer-content footer-quick-links"><h5> QUICK LINKS</h5><div class="row"><div class="col-md-6 col-sm-6 col-xs-6"><p><a href="http://manilastandard.net/">Home</a></p><p><a href="http://manilastandard.net/mobile">Mobile</a></p><p><a href="http://manilastandard.net/about-us.html">About Us</a></p><p><a href="http://manilastandard.net/advertise.html">Advertise</a></p><p><a href="http://manilastandard.net/contact.html">Contact Info</a></p></div><div class="col-md-6 col-sm-6 col-xs-6"><p><a href="http://manilastandard.net/privacy-policy.html">Privacy Policy</a></p><p><a href="http://manilastandard.net/link-policy.html">Link Policy</a></p><p><a href="http://manilastandard.net/user-agreement.html">User Agreement</a></p><p><a href="http://manilastandard.net/archive.html">Article Index</a></p><p><a href="http://manilastandard.net/subscribe">Subscribe</a></p></div></div></div></div><div class="col-md-4 col-sm-4"><div class="custom-footer-content footer-quick-links"><h5>SECTIONS</h5><div class="row"> <div class='col-md-4 col-sm-4'><p><a href='http://manilastandard.net/news.html'>NEWS</a></p><p><a href='http://manilastandard.net/opinion.html'>OPINION</a></p><p><a href='http://manilastandard.net/lgu.html'>LGUs</a></p><p><a href='http://manilastandard.net/business.html'>BUSINESS</a></p><p><a href='http://manilastandard.net/sports.html'>SPORTS</a></p></div><div class='col-md-4 col-sm-4'><p><a href='http://manilastandard.net/showbitz.html'>ENTERTAINMENT</a></p><p><a href='http://manilastandard.net/lifestyle.html'>LIFESTYLE</a></p><p><a href='http://manilastandard.net/pop-life.html'>POP.LIFE</a></p><p><a href='http://manilastandard.net/tech.html'>TECHNOLOGY</a></p><p><a href='http://manilastandard.net/wheels-more-motoring-quarterly.html'>WHEELS & MORE</a></p></div><div class='col-md-4 col-sm-4'><p><a href='http://manilastandard.net/home-design.html'>HOME & DESIGN</a></p><p><a href='http://manilastandard.net/spotlight.html'>SPOTLIGHT</a></p><p><a href='http://manilastandard.net/gallery.html'>GALLERY</a></p><p><a href='http://manilastandard.net/people-events-places.html'>EVENTS</a></p><p><a href='http://manilastandard.net/biyahero.html'>BIYAHERO</a></p></div><div class='col-md-4 col-sm-4'></div> </div></div></div><div class="col-md-2 col-sm-2 col-xs-2"><div class="custom-footer-content footer-quick-links"><h5>FOLLOW US</h5><div class="row"><div class="col-md-12 col-sm-12 col-xs-12 foot-icon-holder"><p><a href="https://www.facebook.com/manilastandard/" target="_blank"><span class="ts-social-fb"></span></a><a href="https://twitter.com/MlaStandard" target="_blank"><span class="ts-social-tw"></span></a><a href="https://plus.google.com/share?url=Check%20out%20how%20ridiculously%20responsive%20these%20social%20buttons%20are%20http://manilastandard.net/" target="popup" onclick="window.open('https://plus.google.com/share?url=Check%20out%20how%20ridiculously%20responsive%20these%20social%20buttons%20are%20http://manilastandard.net/','name','width=600,height=400')"><span class="ts-social-gplus"><svg xmlns="http://www.w3.org/2000/svg" width="0" height="0" viewBox="0 0 0 0"><path d="M14.703 15.854l-1.22-.948c-.37-.308-.88-.715-.88-1.46 0-.747.51-1.222.95-1.662 1.42-1.12 2.84-2.31 2.84-4.817 0-2.58-1.62-3.937-2.4-4.58h2.098l2.203-1.384h-6.67c-1.83 0-4.467.433-6.398 2.027C3.768 4.287 3.06 6.018 3.06 7.576c0 2.634 2.02 5.328 5.603 5.328.34 0 .71-.033 1.083-.068-.167.408-.336.748-.336 1.324 0 1.04.55 1.685 1.01 2.297-1.523.104-4.37.273-6.466 1.562-1.998 1.187-2.605 2.915-2.605 4.136 0 2.512 2.357 4.84 7.288 4.84 5.822 0 8.904-3.223 8.904-6.41.008-2.327-1.36-3.49-2.83-4.73h-.01zM10.27 11.95c-2.913 0-4.232-3.764-4.232-6.036 0-.884.168-1.797.744-2.51.543-.68 1.49-1.12 2.372-1.12 2.807 0 4.256 3.797 4.256 6.24 0 .613-.067 1.695-.845 2.48-.537.55-1.438.947-2.295.95v-.003zm.032 13.66c-3.62 0-5.957-1.733-5.957-4.143 0-2.408 2.165-3.223 2.91-3.492 1.422-.48 3.25-.545 3.556-.545.34 0 .52 0 .767.034 2.574 1.838 3.706 2.757 3.706 4.48-.002 2.072-1.736 3.664-4.982 3.648l.002.017zM23.254 11.89V8.52H21.57v3.37H18.2v1.714h3.367v3.4h1.684v-3.4h3.4V11.89"/></svg></span></a><a href="http://manilastandard.net/rss"><span class="ts-social-rss"></span></a><a class="addthis_button_email"><span class="ts-social-ymail"><svg xmlns="http://www.w3.org/2000/svg" width="0" height="0" viewBox="0 0 0 0"><path d="M20.11 26.147c-2.335 1.05-4.36 1.4-7.124 1.4C6.524 27.548.84 22.916.84 15.284.84 7.343 6.602.45 15.4.45c6.854 0 11.8 4.7 11.8 11.252 0 5.684-3.193 9.265-7.398 9.3-1.83 0-3.153-.934-3.347-2.997h-.077c-1.208 1.986-2.96 2.997-5.023 2.997-2.532 0-4.36-1.868-4.36-5.062 0-4.75 3.503-9.07 9.11-9.07 1.713 0 3.7.4 4.6.972l-1.17 7.203c-.387 2.298-.115 3.3 1 3.4 1.674 0 3.774-2.102 3.774-6.58 0-5.06-3.27-8.994-9.304-8.994C9.05 2.87 3.83 7.545 3.83 14.97c0 6.5 4.2 10.2 10 10.202 1.987 0 4.09-.43 5.647-1.245l.634 2.22zM16.647 10.1c-.31-.078-.7-.155-1.207-.155-2.572 0-4.596 2.53-4.596 5.53 0 1.5.7 2.4 1.9 2.4 1.44 0 2.96-1.83 3.31-4.088l.592-3.72z"/></svg></span></a></p></div></div><div class="row"><div class="col-md-12 col-sm-12 col-xs-12"><div class="row"><div class="col-md-12 col-sm-12 col-xs-12" style="padding-right: 0;"><div class="custom-newsletter"><div class="custom-newsletter-note"><strong>SUBSCRIBE TO OUR NEWSLETTER</strong></div><div class="custom-newsletter-form"><form method="POST" action="http://manilastandard.net/newsletter" accept-charset="UTF-8"><input name="_token" type="hidden" value="rvjPeuoLSH6mNCq132Vz6M2jfDueC6lx1qlYhSit"><div class="input-group"><input placeholder="youremail@website.com" class="form-control" required="required" name="email" type="email"><div class="input-group-btn"><input class="btn btn-default tsNewletter-submit" type="submit" value=""></div></div></form></div><div class="custom-newsletter-note"><p>Don't worry we also hate spam just like you.</p></div></div></div></div></div></div></div></div></div><div class="row"><div class="col-md-12 col-sm-12 col-xs-12"><p class="footer-border-top"><span class="custom-copyright">&copy; 2019 manilastandard.net. All rights reserved.</span><span class="custom-power pull-right">Powered by <a href="http://leentechsystems.com/" target="_blank">LEENTech Network Solutions</a></span></p></div></div></footer>                    </div>
                </div>
            </div>
        </section>

                <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
		<!-- jQuery (necessary for Bootstrap's JavaScript plugins) -->
	    <script src="http://manilastandard.net/assets/js/jquery.min.js"></script>
	    <!-- Include all compiled plugins (below), or include individual files as needed -->
	    <script  src="http://manilastandard.net/assets/js/bootstrap.min.js"></script>
        <!-- Breaking News -->
        <script src="http://manilastandard.net/assets/js/jquery.liscroller.js"></script>
        <!-- Flexslider -->
        <script  src="http://manilastandard.net/assets/js/jquery.flexslider-min.js"></script>
        <!-- Masonry -->
        <script src="https://cdnjs.cloudflare.com/ajax/libs/masonry/3.3.2/masonry.pkgd.min.js"></script>
        <!-- RRSSB -->
        <script  src="http://manilastandard.net/assets/js/rrssb.min.js"></script>
        <!-- Addthis -->
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5601376e9123f390" async="async"></script>
        <div id="custom-addthis-pubid" data-pubid="ra-5601376e9123f390"></div>
                <!-- Disqus -->
        <script type="text/javascript">
            /* * * CONFIGURATION VARIABLES * * */
            var disqus_shortname = 'thestandardph';

            /* * * DON'T EDIT BELOW THIS LINE * * */
               (function () {
                   var s = document.createElement('script'); s.async = true;
                   s.type = 'text/javascript';
                   s.src = '//' + disqus_shortname + '.disqus.com/count.js';
                   (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
               }());
        </script>
                <script async src="http://manilastandard.net/assets/js/style.js"></script>


        <!-- ambient -->
        <script type="text/javascript">
        var _abd = _abd || [];
        /* load placement for account: manilastandardtoday_com, site: http://manilastandardtoday.com, size: 1x1 - web, zone: popup */
        _abd.push(["1328234085","Popup","1448331913"]);
        </script>
        <script src="http://cdn.ambientplatform.vn/js/adnetwork.js" type="text/javascript"></script>
        <noscript><div style="bottom:0;position: fixed;right: 0;"><a href="http://track.adnetwork.vn/247/adServerNs/zid_1448331913/wid_1328234085/" target="_blank"><img src="http://delivery.adnetwork.vn/247/noscript/zid_1448331913/wid_1328234085/" /></a></div></noscript>

        <!--Script tag (include before the closing </body> tag)-->
        <script type="text/javascript">
        var abd_media = "cdn.ambientplatform.vn";
            var abd_width = 640; /*width of video player*/
            var abd_height = 360; /*height of video player*/
            var abd_skip =7;
            var abd_wid =1328234085;
            var abd_zid =1454573105;
            var abd_content_id = ".custom-article-details .custom-details"; /*.class or #id of content wrapper*/
            var abd_position=3; /*the paragraph position where ads display*/
        </script>
        <script src="http://cdn.ambientplatform.vn/assets/js/abd.inpage.preroll.v2.js" type="text/javascript"></script>
        <div id="abdMasthead" style="margin:0 auto; width:970px"></div>
        <!-- end of ambient -->

        <!-- http://wtstats.caviteonline.net - Web Traffic Statistics -->
        <script type="text/javascript" src="http://manilastandard.net/wtstats/counter.php?u=mst"></script>
        <!-- End of http://wtstats.caviteonline.net -->
	      	</body>
</html>
